GSA - Gráficos e Sinais Automotivos

Oscilogramas com informações publicadas diretas pelos leitores do Fórum.
 
InícioPortalBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Celta 2009 1.4 TBI com defeito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Mauro Cervo
Administrador
Administrador
avatar

Mensagens : 123
Reputação : 171
Data de inscrição : 03/07/2015

MensagemAssunto: Celta 2009 1.4 TBI com defeito   Sab Nov 12, 2016 5:58 pm

Celta 1.4 Econoflex com muita dificuldade para andar em baixa rotação. O veículo andava aos trancos em aceleração parcial, ao abrir um pouco mais o acelerador, ficava bom. No scanner nada acusava, só dava sistema ok. Defeito só foi descoberto com uso de osciloscópio.

Como podemos ver, só tinha defeito bem no início das duas pistas e aleatoriamente. Após a troca do TBI ficou zerado.




===========================================================
Colabore com a organização do Fórum.
Voltar ao Topo Ir em baixo
http://ondasautomotivas.logu2.com
 
Celta 2009 1.4 TBI com defeito
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [DÚVIDA] - O que é esse problema com o alarme?
» Barulho no Painel
» ONIX, PRISMA, CELTA, COBALT E SPIN TÊM DEFEITO NO MOTOR
» Help! vazamento (suspeito) de óleo na guarnição do cabeçote superior, próximo ao alojamento das velas de ignição
» Bandit 650S 2009 - Para de marcar a velocidade

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
GSA - Gráficos e Sinais Automotivos :: Outros Gráficos-