GSA - Gráficos e Sinais Automotivos

Oscilogramas com informações publicadas diretas pelos leitores do Fórum.
 
InícioPortalBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Gol 1.0 G4 2010 acusando P-0301

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Mauro Cervo
Administrador
Administrador
avatar

Mensagens : 132
Reputação : 218
Data de inscrição : 03/07/2015

MensagemAssunto: Gol 1.0 G4 2010 acusando P-0301   Sex Maio 19, 2017 1:15 pm

O cliente reclamava que ao andar com o carro por alguns quilômetros, a luz de injeção ligava e o carro perdia potência, ao desligar e ligar novamente o motor, voltava ao normal, mas a luz ficava acesa ainda por um bom tempo. Não percebia-se falha nenhuma ao andar com carro enquanto a luz estava apagada. Ao passar o scanner foi visto os códigos P-0300 e P-0301, indicando falha no cilindro 1.

Partimos para o osciloscópio, de cara colocamos o TVE (transdutor de vácuo no escapamento) e já percebemos que algo estava errado. Veja na imagem abaixo:

1ª Imagem: Transdutor de vácuo no escapamento mostrando que a falha, quando aparece, se repete sempre no cilindro 1:


Constatado que havia problema, partimos para a investigação de onde ele estava. Analisamos compressão relativa, ok, vácuo do coletor, ok, vácuo do cárter, ok, ignição em geral, tudo ok, quando partimos para os bicos achamos o B.O. Instalamos o sensor de vibração na mangueira de entrada dos bicos e mostrou essa onda aí em baixo:

2ª Imagem: Sensor de vibração na entrada dos bicos, mesma situação anterior, queda de pressão da mangueira sempre menor no bico 1, indicando obstrução parcial do bico.


3ª Imagem: Mesmo teste, porém com tempo menor e agora trigando pelo próprio bico suspeito, para constatar que era realmente ele o problemático. Ficou muito mais evidente, pois percebe-se bem a diferença de onda entre eles.



Retiramos os injetores, colocamos no teste e olha com estavam:

4ª Imagem: Prova real das imagens, bico 1 bem abaixo dos outros.


Executamos limpeza no ultrassom, refizemos a instalação e resolveu o problema.

===========================================================
Colabore com a organização do Fórum.
Voltar ao Topo Ir em baixo
http://ondasautomotivas.logu2.com
 
Gol 1.0 G4 2010 acusando P-0301
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Dezembro 2010 - Foto do Mês - Votação
» Votação foto do mês - Maio 2010 - Avançados
» FORD KA 2010 CHEGA MAIS EQUIPADO E COM NOVAS OPÇÕES DE CORES
» Novo Fiesta no Brasil Pode ser Lançado em 2010!
» IPI Alíquota de 3% P/Carro 1.0 Flex Até Março 2010!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
GSA - Gráficos e Sinais Automotivos :: Outros Gráficos-